Results 1 to 5 of 5
  1. #1

    Hardline Plugins

    morning

    we want adkats for procon can you tell me a relaes date

    and we try you stats and map loger at the Moment and ist work we Kopie the one file manuell in the bfhl Folder.


    give it more or ohter plugins ???




    mfg

    Freaky

  2. #2
    I detect a distinct lack of dollar signs in your requests ...
    Don't send me private messages (PMs) unless you really need privacy, like your game server password. If you just have a question or need help, post in one of the threads. It's extra work for me to answer questions and give help in private messages and no one else gets the benefit of the answer.

  3. #3
    Test version is already out for AdKats on Hardline.
    ____

  4. #4
    huhu
    we have a problem adkats dont work we have to error
    ERROR: Game name BFHL not recognized.
    [12:30:19 43] [AdKats] ERROR: Tables from XPKiller's Stat Logger not present in the database. Enable that plugin then re-run AdKats!
    but we hav installing

    PRoCon Chat, GUID, Stats and Map Logger - 1.0.0.2
    and that works on the server no problems rank and all is i.o. but adkats have no just


    can anyone help me

    install is adkats 6.5.0.0
    spambot
    PRoCon Chat, GUID, Stats and Map Logger - 1.0.0.2


    Thx
    freaky

  5. #5
    Quote Originally Posted by freakycell View Post
    huhu
    we have a problem adkats dont work we have to error
    ERROR: Game name BFHL not recognized.
    [12:30:19 43] [AdKats] ERROR: Tables from XPKiller's Stat Logger not present in the database. Enable that plugin then re-run AdKats!
    but we hav installing

    PRoCon Chat, GUID, Stats and Map Logger - 1.0.0.2
    and that works on the server no problems rank and all is i.o. but adkats have no just


    can anyone help me

    install is adkats 6.5.0.0
    spambot
    PRoCon Chat, GUID, Stats and Map Logger - 1.0.0.2


    Thx
    freaky
    Please keep plugin questions in their respective threads.

    You cannot run 6.5.0.0 on hardline, latest test version is required.
    ____

 

 

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •